VioStorとi-Proとの適合性

Panasonic i-Proが2012年1月と3月にファームウェアの更新を行っておりまして、これに伴いVioStorとの適合性で若干の問題が生じております。

VioStorのバージョン3.5.1は、i-Proのバージョン1.34以前のものと適合性が取れていますが、それ以降のバージョンだと録画ができないなどの弊害が生じる場合があります。VioStorのバージョンを3.5.2にアップロードするか、3.5.3(ベータ版)にすることでこの問題を回避できます。
[PR]
by viostor | 2012-04-14 08:14 | 一般情報

IPVMの記事を大雑把にまとめています
S M T W T F S
1 2 3 4 5
6 7 8 9 10 11 12
13 14 15 16 17 18 19
20 21 22 23 24 25 26
27 28 29 30 31